000026267 Уточнюйте
Akuvox Дивитись цього бренду 76 товарів

Відеодомофон Akuvox C313S Black

5 960 ₴

Akuvox
Порівняти
Вподобати

Out of stock

Закрити

  • Опис
  • Характеристики
  • Доставка та оплата
  • Відгуки
Опис

Домофон Akuvox C313S - це багатофункціональний комунікаційний пристрій, який може працювати як багатоквартирний чи офісний сенсорний монітор, забезпечуючи стабільний якісний аудіо і відео зв’язок з викличними панелі, іншими інтерком-моніторами та IP-телефонами, які підтримують протокол SIP 2.0.

 

Ключові функції і переваги

  • Лаконічний стильний дизайн
  • Тонкий компактний корпус
  • Вбудована ОС Linux, яка забезпечує високу стабільність роботи і широкий набір функцій
  • Сенсорний екран 7” з режимом енергозбереження
  • Можливість відображення відео в HD-розширенні з викличної панелі
  • Можливість здійснення дзвінку на будь-який інший пристрій мережі, який підтримує протокол SIP v2.0
  • Можливість живлення від PoE і блоку живлення
  • Зконструйована для монтажу на стандартний підрозетник x86
 
Відео

  • Потік з кодуванням: H.264
 
Аудіо

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Вузькосмуговий кодек: G.711a, G.711μ, G.729
  • Широкосмуговий кодек: G.722
  • DTMF: Out-of-band DTMF (RFC2833), SIP Info
  • Усунення відлуння
 
Інтерфейси

  • Ethernet: 2 x 10/100 Mб/с, DHCP, сумісність з РоЕ (IEEE802.3af)
Характеристики
Тип встановлення

накладний

Розміри

200.2 x 132.2 x 27.2 мм

Тип підключення

IP (мережевий)

Діагональ

7 ''

Гарантія

24 місяців

Роздільна здатність екрану

800 х 480

Матеріал корпусу

пластик

Керування домофоном

Сенсорний екран

Тип матриці

TFT

Розмова з відвідувачем

Гучний зв'язок

Діапазон робочих температур

-10°C ~ +45°C

Мова меню

Англійська, Російська, Українська

Живлення домофона

DC 12V зовнішній БП, PoE

Колір

Чорний

Бренд

Akuvox

Інтерком

Є

Доставка та оплата
Доставка

Переважна більшість замовлень відправляється в день оформлення замовлення до 15:00. Замовлення, отримані після 15:00 чи у вихідні та святкові дні – будуть відправлені на наступний робочий день.
Термін доставки для більшості замовлень становить 1 робочий день, в деяких випадках цей строк може скласти 2-3 дня.

Доставка "Нова пошта":

у відділення – від 50 грн
Кур'єром Нової пошти по всій Україні – від 85 грн

Нова Пошта у відділення
Безкоштовна доставка від 5 000 ₴
Кур'єр Нова Пошта
За тарифами перевізника
Пачкомати Нова Пошта
За тарифами перевізника
Оплата

Оплата картою Visa, Mastercard – WayForPay

Післяплата "Нова Пошта"

Банківський переказ за реквізитами
Код валюти: UAH
IBAN: UA073220010000026002380028147
Назва компанії: ФОП Гавриляк Надія Іванівна
Назва банку: АТ "УНІВЕРСАЛ БАНК"
Код ЄДРПОУ: 2688112384

Ваше замовлення буде оброблено, одразу як оплата за замовлення надійде на наш розрахунковий рахунок. Будь ласка, вкажіть Ваше ПІБ у призначенні платежу для більш швидкої обробки замовлення.

При отриманні посилки у відділенні компанії або у кур'єра та оплаті ви підписуєте акт прийому-передачі, яким підтверджуєте факт перевірки посилки на відповідність Вашому замовленню, а також погоджуєтесь із зовнішнім виглядом товару, його комплектацією та не маєте претензій до інтернет-магазину та компанії перевізнику.

ПриватБанк, Visa, Mastercard
Відгуки
Відгуки
0
Залишити відгук
Залишити відгук

Ще немає відгуків.

Схожі товари за параметрами
Prev
Next
SKU: 101-151882
Немає відгуків
✓В наявності

7-дюймовий TFT екран, можливість говорити з відвідувачем по Hands Free, сенсорний екран керування. Можливість підключення 2 панелей викликів. Розміри: 193 123 18 мм; колір: білий.

3 705 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: Ні
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151773
Немає відгуків
✓В наявності

Відеодомофон Slinex SL-07N Cloud white + silver з переадресацією виклику — сучасне рішення для систем безпеки. Ключові характеристики: Wi‑Fi: так.

9 128 ₴
Гарантія: 24 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, HDCVI, HDTVI
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Кількість камер, що підключаються: 2
SKU: 000065690
Немає відгуків
✓В наявності

Екран 7" IPS, 4 канали (2 викличні панелі та 2 відеокамери), механічні кнопки, інтерком, microSD до 128ГБ, живлення AC 220 В. Колір: білий.

2 904 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151018
Немає відгуків
✓В наявності

Комплект відеодомофону Arny AVD-7432A white+champagne — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°; Wi‑Fi: так.

8 170 ₴
Гарантія: 12 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
SKU: 101-135955
Немає відгуків
✓В наявності

Комплект відеодомофону складається з відеодомофону ARNY AVD-705: 7-дюймовий кольоровий LCD екран; роздільна здатність 800х480 px; стандарт відео PAL / NTSC; гучний зв'язок, режим - полудуплекс; діапазон робочих температур: -10…+60 °C; живлення 220 В. Виклична панель ARNY AVP-05 (ver.2): сенсор: CMOS; роздільна здатність 700 TВЛ; об’єктив з фокусною відстанню 3.7 мм (кут огляду 74°); ІЧ-підсвічування; габаритні розміри: 42 х 140 х 30 мм; діапазон робочих температур: -30…+50 °C; вага 135 г; матеріал корпусу: метал.

3 534 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: Ні
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151029
Немає відгуків
✓В наявності

Комплект відеодомофона Arny AVD-7132 white+сhampagne — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°.

5 700 ₴
Гарантія: 12 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
SKU: 101-156701
Немає відгуків
✓В наявності

IP-відеодомофон BAS-IP AU-04LAF black — сучасне рішення для систем безпеки. Ключові характеристики: Тип: IP.

6 000 ₴
Тип встановлення: накладний
Тип підключення: IP (мережевий)
Діагональ: 3 '', 4
Тип матриці: TFT
Роздільна здатність екрану: 480 х 272
Керування домофоном: Сенсорний екран
Розмова з відвідувачем: Гучний зв'язок
SKU: 000039551
Немає відгуків
✓В наявності

IP-відеодомофон має накладний монтаж; операційна система Linux; ROM/RAM: 16/128 Мб; дисплей 4.3"; роздільна здатність дисплея 480 × 272; ємнісний сенсорний екран із 9 сенсорними кнопками; вбудований всенаправлений мікрофон; вбудований динамік; Ethernet 1 RJ-45 100 Мбит/с; Wi-Fi 802.11 b/g/n; TCP/IP, SIP, RTSP; 12 В DC; IEEE802.3af, Standard PoE; робоча температура -10 °C - +50 °C; розміри 120 × 120 × 21 мм; вага 418г.

3 699 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 1
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-94742
Немає відгуків
✓В наявності

Екран 7" TFT LCD, Hands Free, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, механічні кнопки управління, інтерком, автовідповідач, живлення AC 220-240 В. Панель в комплекті. Колір:

4 636 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151022
Немає відгуків
✓В наявності

Комплект відеодомофону Arny AVD-7432A black+graphite — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°; Wi‑Fi: так.

8 170 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Prev
Next
Дивитись всі товари
Ви переглядали
Prev
Next
SKU: 31234
Немає відгуків
✓В наявності

Імпульсний блок живлення 5V DC, вихідний струм 1 А. 1 канал. Корпус виконаний з пластика. Розміри: 70х40х26 мм. Колір чорний. Невеликі розміри пристрою дозволяють встановити його в стандартний підрозетник.

197 ₴
Гарантія: 12 місяців
Бренд: Full Energy
Тип блоку живлення: імпульсний
Вихідний струм (макс.): 1 А
Зовнішнє виконання БЖ: цілісний корпус
Регулювання вихідної напруги: Ні
Країна-виробник: Китай
Prev
Next
Всі товари