000026267 Уточнюйте
Akuvox Дивитись цього бренду 76 товарів

Відеодомофон Akuvox C313S Black

5 960 ₴

Akuvox
Порівняти
Вподобати

Немає в наявності

Закрити

  • Опис
  • Характеристики
  • Доставка та оплата
  • Відгуки
Опис

Домофон Akuvox C313S - це багатофункціональний комунікаційний пристрій, який може працювати як багатоквартирний чи офісний сенсорний монітор, забезпечуючи стабільний якісний аудіо і відео зв’язок з викличними панелі, іншими інтерком-моніторами та IP-телефонами, які підтримують протокол SIP 2.0.

 

Ключові функції і переваги

  • Лаконічний стильний дизайн
  • Тонкий компактний корпус
  • Вбудована ОС Linux, яка забезпечує високу стабільність роботи і широкий набір функцій
  • Сенсорний екран 7” з режимом енергозбереження
  • Можливість відображення відео в HD-розширенні з викличної панелі
  • Можливість здійснення дзвінку на будь-який інший пристрій мережі, який підтримує протокол SIP v2.0
  • Можливість живлення від PoE і блоку живлення
  • Зконструйована для монтажу на стандартний підрозетник x86
 
Відео

  • Потік з кодуванням: H.264
 
Аудіо

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Вузькосмуговий кодек: G.711a, G.711μ, G.729
  • Широкосмуговий кодек: G.722
  • DTMF: Out-of-band DTMF (RFC2833), SIP Info
  • Усунення відлуння
 
Інтерфейси

  • Ethernet: 2 x 10/100 Mб/с, DHCP, сумісність з РоЕ (IEEE802.3af)
Характеристики
Тип встановлення

накладний

Розміри

200.2 x 132.2 x 27.2 мм

Тип підключення

IP (мережевий)

Діагональ

7 ''

Гарантія

24 місяців

Роздільна здатність екрану

800 х 480

Матеріал корпусу

пластик

Керування домофоном

Сенсорний екран

Тип матриці

TFT

Розмова з відвідувачем

Гучний зв'язок

Діапазон робочих температур

-10°C ~ +45°C

Мова меню

Англійська, Російська, Українська

Живлення домофона

DC 12V зовнішній БП, PoE

Колір

Чорний

Бренд

Akuvox

Інтерком

Є

Доставка та оплата
Доставка

Переважна більшість замовлень відправляється в день оформлення замовлення до 15:00. Замовлення, отримані після 15:00 чи у вихідні та святкові дні – будуть відправлені на наступний робочий день.
Термін доставки для більшості замовлень становить 1 робочий день, в деяких випадках цей строк може скласти 2-3 дня.

Доставка "Нова пошта":

у відділення – від 50 грн
Кур'єром Нової пошти по всій Україні – від 85 грн

Нова Пошта у відділення
Безкоштовна доставка від 5 000 ₴
Кур'єр Нова Пошта
За тарифами перевізника
Пачкомати Нова Пошта
За тарифами перевізника
Оплата

Оплата картою Visa, Mastercard – WayForPay

Післяплата "Нова Пошта"

Банківський переказ за реквізитами
Код валюти: UAH
IBAN: UA073220010000026002380028147
Назва компанії: ФОП Гавриляк Надія Іванівна
Назва банку: АТ "УНІВЕРСАЛ БАНК"
Код ЄДРПОУ: 2688112384

Ваше замовлення буде оброблено, одразу як оплата за замовлення надійде на наш розрахунковий рахунок. Будь ласка, вкажіть Ваше ПІБ у призначенні платежу для більш швидкої обробки замовлення.

При отриманні посилки у відділенні компанії або у кур'єра та оплаті ви підписуєте акт прийому-передачі, яким підтверджуєте факт перевірки посилки на відповідність Вашому замовленню, а також погоджуєтесь із зовнішнім виглядом товару, його комплектацією та не маєте претензій до інтернет-магазину та компанії перевізнику.

ПриватБанк, Visa, Mastercard
Відгуки
Відгуки
0
Залишити відгук
Залишити відгук

Ще немає відгуків.

Схожі товари за параметрами
Prev
Next
SKU: 101-128510
Немає відгуків
✓В наявності

Комплект відеодомофону складається з відеодомофону ARNY AVD-705: 7-дюймовий кольоровий LCD екран; роздільна здатність 800х480 px; стандарт відео PAL / NTSC; гучний зв'язок, режим - полудуплекс; діапазон робочих температур: -10…+60 °C;

3 534 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: Ні
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-146288
Немає відгуків
✓В наявності

Екран 7" TFT LCD, Hands Free, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, механічні кнопки управління, інтерком, автовідповідач, живлення AC 220-240 В. Панель в комплекті. Колір:

4 636 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 000011663
Немає відгуків
✓В наявності

Екран 7" TFT LCD, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, сенсорний екран, інтерком, microSD до 128ГБ, LAN, Wi-Fi, живлення AC 220 В. Колір: білий.

8 178 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-79620
Немає відгуків
✓В наявності

Екран 10" IPS, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, інтерком, microSD до 128ГБ, функція PiP, живлення AC 220-240 В. Колір: чорний.

7 486 ₴
Гарантія: 24 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151014
Немає відгуків
✓В наявності

Комплект відеодомофону складається з WiFi монітору AVD-742A (2Mpx) WiFi який оснащено IPS-екраном 7 дюймів 1024×600; WiFi; HandsFree; слот для microSD до 128ГБ; 2 тривожних NO/NC входи; OSD меню; MP3 мелодії; живлення AC 220 В. Відеопанель Arny AVP-NG432 2Mpx; кут огляду 140°; ІЧ підсвічування; фокусна відстань 2,8 мм; вбудоване реле відкриття замку; температура -30°С ...+50°С; розмір 133 х 48 х 19 мм.

8 170 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Країна-виробник: Китай
Кількість камер, що підключаються: 1
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151022
Немає відгуків
✓В наявності

Комплект відеодомофону Arny AVD-7432A black+graphite — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°; Wi‑Fi: так.

8 170 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
SKU: 101-151773
Немає відгуків
✓В наявності

Відеодомофон Slinex SL-07N Cloud white + silver з переадресацією виклику — сучасне рішення для систем безпеки. Ключові характеристики: Wi‑Fi: так.

9 128 ₴
Гарантія: 24 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, HDCVI, HDTVI
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Кількість камер, що підключаються: 2
SKU: 000046908
Немає відгуків
✓В наявності

Комплект "Базовий" Hikvision DS-KH6350-TE1+DS-KV6103-PE1(С) — сучасне рішення для систем безпеки. Ключові характеристики: Тип: IP; Кут огляду: 129°; Підсвітка: ІЧ до 3 м.

11 430 ₴
Гарантія: 12 місяців
Кут огляду: 129°
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: виносний
Дзвінок на мобільний: Ні
Кількість камер, що підключаються: 5
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151018
Немає відгуків
✓В наявності

Комплект відеодомофону Arny AVD-7432A white+champagne — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°; Wi‑Fi: так.

8 170 ₴
Гарантія: 12 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
SKU: 101-150845
Немає відгуків
✓В наявності

Wi-Fi відеодомофон Slinex SL-10N Cloud silver + black з переадресацією виклику — сучасне рішення для систем безпеки. Ключові характеристики: Тип: CVBS; Wi‑Fi: так.

14 790 ₴
Гарантія: 24 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, CVBS
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Кількість камер, що підключаються: 2
Prev
Next
Дивитись всі товари