000016983 Під замовлення
Cisco Дивитись цього бренду 21 товарів

VoIP-шлюз Cisco SB SPA122 with Router (SPA122)

2 600 ₴

Cisco
Порівняти
Вподобати

2 600 ₴

До кошика

Доступно за замовленням

Закрити

  • Опис
  • Характеристики
  • Доставка та оплата
  • Відгуки
Опис

VoIP-шлюз Cisco SPA122 двухпортовий голосовий маршрутизатор дозволяє використовувати свій телефон через Інтернет, не жертвуючи якістю зв'язку, функціями телефону та факсу. Отримайте переваги VoIP без необхідності модернізіціі існуючих аналогових телефонів. Забезпечує кращу якість голосу і можливість збереження номерів телефонів. Оснащений двома портами FXS, одним портом 10/100 WAN і одним портом 10/100 LAN, адаптер дозволяє підключити два аналогових телефонних апаратів для передачі голосових пакетів в IP мережах.

Особливості

  • Об'єднує VoIP послуги з внутрішнім маршрутизатором для локальної мережі. Простий в установці і використанні.

  • Працює на IP-мережі для підключення аналогових телефонів і факсів для постачальників послуг VoIP і забезпечує підтримку додаткових з'єднань по локальній мережі.

  • Включає в себе два стандартних телефонних порту для підключення існуючих аналогових телефонів або факсів до постачальника послуг VoIP.

  • 2 порти 100BASE-T RJ-45 Ethernet для WAN і LAN підключення. Кожну телефонну лінію можна налаштувати самостійно.

Характеристики

  • 2 порти RJ-45 100 Мбіт/с
  • Мережевий інтерфейс: 2 x 10/100 Ethernet Port, 2 х RJ-11 FXS
  • Мережеві протоколи і стандарти: IEEE 802.1, IEEE 802.3, IPv4, L2TP, ARP, DHCP в RFC 2131, PPTP, IPSec
  • Безпека/Шифрування: HTTPS, MD5 в RFC 1321, 256-бітний AES, TLS
  • Основні функції: АОН, очікування виклику та голосова пошта
  • Підтримка SIP2.0 (RFC3261), SIP-проксі, SIP (RFC 2833)
  • 2 порти FXS
  • 2 голосових інтерфейсу RJ-11/12
  • 5 одночасних дзвінків
  • QoS (приоритезация даних)
Характеристики
Наявність USB порту

1

Вага

153 кг

Кількість портів Ethernet

2

Бренд

Cisco

Доставка та оплата
Доставка

Переважна більшість замовлень відправляється в день оформлення замовлення до 15:00. Замовлення, отримані після 15:00 чи у вихідні та святкові дні – будуть відправлені на наступний робочий день.
Термін доставки для більшості замовлень становить 1 робочий день, в деяких випадках цей строк може скласти 2-3 дня.

Доставка "Нова пошта":

у відділення – від 50 грн
Кур'єром Нової пошти по всій Україні – від 85 грн

Нова Пошта у відділення
Безкоштовна доставка від 5 000 ₴
Кур'єр Нова Пошта
За тарифами перевізника
Пачкомати Нова Пошта
За тарифами перевізника
Оплата

Оплата картою Visa, Mastercard – WayForPay

Післяплата "Нова Пошта"

Банківський переказ за реквізитами
Код валюти: UAH
IBAN: UA073220010000026002380028147
Назва компанії: ФОП Гавриляк Надія Іванівна
Назва банку: АТ "УНІВЕРСАЛ БАНК"
Код ЄДРПОУ: 2688112384

Ваше замовлення буде оброблено, одразу як оплата за замовлення надійде на наш розрахунковий рахунок. Будь ласка, вкажіть Ваше ПІБ у призначенні платежу для більш швидкої обробки замовлення.

При отриманні посилки у відділенні компанії або у кур'єра та оплаті ви підписуєте акт прийому-передачі, яким підтверджуєте факт перевірки посилки на відповідність Вашому замовленню, а також погоджуєтесь із зовнішнім виглядом товару, його комплектацією та не маєте претензій до інтернет-магазину та компанії перевізнику.

ПриватБанк, Visa, Mastercard
Відгуки
Відгуки
0
Залишити відгук
Залишити відгук

Ще немає відгуків.

Схожі товари за параметрами
Prev
Next
SKU: 000033804
Немає відгуків
✓В наявності

Бездротовий маршрутизатор Ruijie Reyee RG-EG105G-P V2 - інтелектуальний 5-портовий маршрутизатор. Зручне налаштування через веб-Ruijie Cloud, або мобільний додаток. Маршрутизатор Ruijie Reyee RG-EG105G-P V2 має 4 порти PoE/POE+. Потужність POE

6 799 ₴
Бренд: Ruijie
Вага: 430 г
Інтерфейс: RJ45 LAN, RJ45 WAN
Швидкість WAN: 1000 Мб/с
Живлення: 50/60 Гц
Кількість портів SFP: Немає
ROM/RAM: 128 МБ, 16 МБ
SKU: 000008408
Немає відгуків
✓В наявності

Принцип роботи TP-Link Archer C5 підтримує стандарти бездротового зв'язку IEEE 802.11ac/n/a (5 ГГц) і IEEE 802.11b/g/n (2.4 ГГц + 256 QAM). Відрізняється швидкою і зручною налаштуванням через 4,3-дюймовий сенсорний екран,

1 299 ₴
Бренд: TP-Link
Вага: 1 мм
Інтерфейс: RJ45 LAN, RJ45 WAN
Частота роботи Wi-Fi: 2.4 ГГц, 5 ГГц
Конструкція антен: Незнімні
Швидкість Wi-Fi: Швидкі (150-1350 Мбіт/с)
Швидкість WAN: 100 Мб/с
SKU: 000017012
Немає відгуків
✓В наявності

Серія Mikrotik RB4011 - потужні маршрутизатори з десятьма гігабітними портами, інтерфейсом 10 Gbps SFP+ та апаратним прискоренням IPsec. Має два кріплення для монтажу в стійку 1U. Роутери серії RB4011

10 879 ₴
Бренд: MikroTik
Вага: 850 г
Інтерфейс: RJ45 LAN, RJ45 WAN
Швидкість WAN: 1000 Мб/с
Наявність USB порту: Немає
ROM/RAM: 1 GB
Кількість портів Ethernet: 10
SKU: 000004253
Немає відгуків
✓В наявності

Принцип роботи Маршрутизатор Mikrotik RouterBoard hEX PoE lite - маршрутизатор з високою продуктивністю і компактними розмірами. Підтримує технологію PoE. Призначений для квартири, будинку і невеликого офісу, а також вирішення складних

4 588 ₴
Бренд: MikroTik
Наявність USB порту: 1
Вага: 146 гр
Кількість портів Ethernet: 5
SKU: 000033399
Немає відгуків
✓В наявності

8x10/100/1000 портів Base-T, 2x100/1000 портів Base-X, 2 порти USB і 1 порт консолі; 500 рекомендованих одночасних клієнтів, максимальна пропускна здатність 1,5 Гбіт/с; підтримка програми Ruijie Cloud і керування платформою Ruijie

29 419 ₴
Гарантія: 36 місяців
Вага: 2900 г
Інтерфейс: RJ45 LAN, RJ45 WAN
Швидкість WAN: 1000 Мб/с
Живлення: 100-240В 50/60Гц
Кількість портів SFP: 2
ROM/RAM: 8 MB / 2 GB
SKU: 000004255
Немає відгуків
✓В наявності

Маршрутизатор MikroTik RB750P-PBR2 MikroTik 10738 — надійне рішення для систем безпеки.

2 950 ₴
Бренд: MikroTik
Кількість портів Ethernet: 5
Наявність USB порту: Немає
Операційна система: RouterOS
Розміри, вага: 125x178x48 мм
Розміри: 125 × 178 × 48 мм
Вага: 125x178x48 мм
SKU: 6d4fb76b81c4
Немає відгуків
✓В наявності

Маршрутизатор Ruijie Reyee RG-EG310GH-E 10-портовий з хмарним керуванням Ruijie 17850 — надійне рішення для систем безпеки.

12 819 ₴
Бренд: Ruijie
Кількість портів Ethernet: 9
К-ть WAN-портів: 4
Кількість портів SFP: Немає
Наявність USB порту: Немає
CPU: 1.35 GHz, 1.35 ГГц, 2 Cores
ROM/RAM: 256 MB / 512 MB
SKU: 000002612
Немає відгуків
✓В наявності

Маршрутизатор Mikrotik RouterBoard RB951Ui-2nD MikroTik 12015 — надійне рішення для систем безпеки.

1 968 ₴
Бренд: MikroTik
Стандарт Wi-Fi: Wi-Fi 4 (802.11n)
Швидкість Wi-Fi: Швидкі (150-1350 Мбіт/с)
Частота роботи Wi-Fi: 2.4 ГГц
Конструкція антен: Вбудовані
Кількість антен: 1 (т (1, 5 дБі MIMO 2 × 2 PIF), 5 дБі MIMO 2x2 PIF)
Кількість портів Ethernet: 5
SKU: 000033803
Немає відгуків
✓В наявності

Маршрутизатор Ruijie Reyee RG-NBR6120-E Ruijie 17913 — надійне рішення для систем безпеки.

13 279 ₴
Бренд: Ruijie
Кількість портів Ethernet: 4
К-ть WAN-портів: 1
Кількість портів SFP: Немає
Наявність USB порту: 1
CPU: 880 MHz, 880 МГц, Dual Core
ROM/RAM: 16 МБ / 4 ГБ
SKU: 000027645
Немає відгуків
✓В наявності

Бездротовий дводіапазонний гігабітний маршрутизатор, зручне налаштування через веб-Ruijie Cloud або мобільний додаток; Підтримка безшовного роумінгу Mesh Wi-Fi; 2,4 ГГц 2 * 2: макс. швидкість 400 Мбіт/с; 5 ГГц 2 *

2 549 ₴
Гарантія: 36 місяців
Вага: 550 г
Інтерфейс: RJ45 LAN, RJ45 WAN
Частота роботи Wi-Fi: 2.4 ГГц, 5 ГГц
Конструкція антен: Незнімні
Швидкість Wi-Fi: Дуже швидкі (Більше 1350 Мбіт/с)
Швидкість WAN: 1000 Мб/с
Prev
Next
Дивитись всі товари
Ви переглядали
Prev
Next
SKU: 000051143
Немає відгуків
✓В наявності
146 ₴
Матеріал корпусу: пластик
Колір: Бронзовий
Покриття поверхні: Глянцева
Серія: Schneider Asfora
Метод встановлення: Горизонтальний
Клас захисту: IP20
Кількість постів: 2 пости
SKU: 000041431
Немає відгуків
✓В наявності
119 650 ₴
Додаткові функції: Вбудовані світлодіоди, Швидке підняття
Клас захисту: IP54
Довжина стріли: до 8 м
Колір стійки: Сірий
Форма стріли: Прямокутна
Тип приводу: Поворотний
Iнтенсивність: до 100%
SKU: 000063503
Немає відгуків
✓В наявності
36 099 ₴
Розміри: 120x296x221 мм
Тип матриці: DLP
Роз'єми: HDMIS-videoUSB 2.0VGA
Потужність: 10 Вт
Рівень шуму: 32 дБ
Вага: 2.3 кг
Тип проектора: Для домашнього кінотеатру
Prev
Next
Всі товари