000026291 Уточнюйте
Akuvox Дивитись цього бренду 76 товарів

Відеодомофон Akuvox C315W з WF Black

11 960 ₴

Akuvox
Порівняти
Вподобати

Немає в наявності

Закрити

  • Опис
  • Характеристики
  • Доставка та оплата
  • Відгуки
Опис

Домофон Akuvox C315W - це потужний багатофункціональний комунікаційний пристрій нового покоління на ОС Android, який може працювати як внутрішньоквартирним чи внутрішньоофісним сенсорним монітором, забезпечуючи стабільний якісний аудіо і відео зв’язок з викличними панелями та іншими інтерком-моніторами чи IP-телефонами, які підтримують протокол SIP 2.0.

Завдяки можливості встановлення мобільних додатків, користувач може використовувати C315W не тільки як інтерком-монітор, а ще й як платформу для керування елементами розумного будинку чи підключення до сторонніх сервісів від операторів зв’язку, управлінських компаній і офісних центрів.

 

Ключові функції і переваги

  • Операційна система Android 6.0

  • Підтримка бездротового з’єднання по протоколу Wi-Fi

  • Лаконічний і стильний дизайн

  • Тонкий компактний корпус

  • Яскравий і чіткий сенсорний екран 7" з режимом енергозбереження

  • Можливість відтворення відео в HD-розширенні з викличної відеопанелі

  • Можливість здійснення дзвінку на будь-який інший пристрій мережі, який підтримує протокол SIP

  • 1 релейний вихід, вбудований інтерфейс RS485

  • Можливість живлення від PoE і блоку живлення

  • Конструкція для монтажу поверх підрозетника європейського чи американського типу

Відео

  • Потік з кодуванням: H.263 и H.264

 

Аудіо

  • SIP v1 (RFC2543), SIP v2 (RFC3261)

  • Вузькосмугові кодеки: G.711a, G.711μ, G.729

  • Широкосмугові кодеки: G.722

  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info

  • Придушення відлуння

  • Активація голосом

  • Генератор комфортного шуму

  • Автоматичне підсилення

Характеристики
Тип встановлення

накладний

Розміри

200.2 x 132.2 x 27.2 мм

Тип підключення

IP (мережевий)

Діагональ

7 ''

Гарантія

24 місяців

Роздільна здатність екрану

1024 х 600

Матеріал корпусу

пластик

Керування домофоном

Сенсорний екран

Тип матриці

TFT

Розмова з відвідувачем

Гучний зв'язок

Вбудований блок пам'яті

8 ГБ

Діапазон робочих температур

-10°C ~ +45°C

Мова меню

Англійська, Російська, Українська

Живлення домофона

DC 12V зовнішній БП, PoE

Колір

Чорний

Бренд

Akuvox

Інтерком

Є

Підтримка Wi-Fi

Так

Доставка та оплата
Доставка

Переважна більшість замовлень відправляється в день оформлення замовлення до 15:00. Замовлення, отримані після 15:00 чи у вихідні та святкові дні – будуть відправлені на наступний робочий день.
Термін доставки для більшості замовлень становить 1 робочий день, в деяких випадках цей строк може скласти 2-3 дня.

Доставка "Нова пошта":

у відділення – від 50 грн
Кур'єром Нової пошти по всій Україні – від 85 грн

Нова Пошта у відділення
Безкоштовна доставка від 5 000 ₴
Кур'єр Нова Пошта
За тарифами перевізника
Пачкомати Нова Пошта
За тарифами перевізника
Оплата

Оплата картою Visa, Mastercard – WayForPay

Післяплата "Нова Пошта"

Банківський переказ за реквізитами
Код валюти: UAH
IBAN: UA073220010000026002380028147
Назва компанії: ФОП Гавриляк Надія Іванівна
Назва банку: АТ "УНІВЕРСАЛ БАНК"
Код ЄДРПОУ: 2688112384

Ваше замовлення буде оброблено, одразу як оплата за замовлення надійде на наш розрахунковий рахунок. Будь ласка, вкажіть Ваше ПІБ у призначенні платежу для більш швидкої обробки замовлення.

При отриманні посилки у відділенні компанії або у кур'єра та оплаті ви підписуєте акт прийому-передачі, яким підтверджуєте факт перевірки посилки на відповідність Вашому замовленню, а також погоджуєтесь із зовнішнім виглядом товару, його комплектацією та не маєте претензій до інтернет-магазину та компанії перевізнику.

ПриватБанк, Visa, Mastercard
Відгуки
Відгуки
0
Залишити відгук
Залишити відгук

Ще немає відгуків.

Схожі товари за параметрами
Prev
Next
SKU: 101-123905
Немає відгуків
✓В наявності

Комплект відеодомофону включає відеодомофон KAPPA+ HD WF: 7" 1024 х 600, DVR, Full HD, WIFI, DVR. Живлення: 100-220В АС. Архів зі смартфону, корпус пластик, колір чорний. Панель виклику SOLO FHD

9 880 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Країна-виробник: Китай
Кількість камер, що підключаються: 3
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-79620
Немає відгуків
✓В наявності

Екран 10" IPS, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, інтерком, microSD до 128ГБ, функція PiP, живлення AC 220-240 В. Колір: чорний.

7 486 ₴
Гарантія: 24 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-94744
Немає відгуків
✓В наявності

Екран 7" TFT LCD, Hands Free, 4 канали (2 викличні панелі та 2 відеокамери), сенсорні кнопки управління, механічні кнопки управління, інтерком, автовідповідач, живлення AC 220-240 В. Панель в комплекті. Колір: домофон - чорний, панель - сіра.

4 636 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-156701
Немає відгуків
✓В наявності

IP-відеодомофон BAS-IP AU-04LAF black — сучасне рішення для систем безпеки. Ключові характеристики: Тип: IP.

6 000 ₴
Тип встановлення: накладний
Тип підключення: IP (мережевий)
Діагональ: 3 '', 4
Тип матриці: TFT
Роздільна здатність екрану: 480 х 272
Керування домофоном: Сенсорний екран
Розмова з відвідувачем: Гучний зв'язок
SKU: 101-151014
Немає відгуків
✓В наявності

Комплект відеодомофону складається з WiFi монітору AVD-742A (2Mpx) WiFi який оснащено IPS-екраном 7 дюймів 1024×600; WiFi; HandsFree; слот для microSD до 128ГБ; 2 тривожних NO/NC входи; OSD меню; MP3 мелодії; живлення AC 220 В. Відеопанель Arny AVP-NG432 2Mpx; кут огляду 140°; ІЧ підсвічування; фокусна відстань 2,8 мм; вбудоване реле відкриття замку; температура -30°С ...+50°С; розмір 133 х 48 х 19 мм.

8 170 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Дзвінок на мобільний: Так
Країна-виробник: Китай
Кількість камер, що підключаються: 1
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 000039551
Немає відгуків
✓В наявності

IP-відеодомофон має накладний монтаж; операційна система Linux; ROM/RAM: 16/128 Мб; дисплей 4.3"; роздільна здатність дисплея 480 × 272; ємнісний сенсорний екран із 9 сенсорними кнопками; вбудований всенаправлений мікрофон; вбудований динамік; Ethernet 1 RJ-45 100 Мбит/с; Wi-Fi 802.11 b/g/n; TCP/IP, SIP, RTSP; 12 В DC; IEEE802.3af, Standard PoE; робоча температура -10 °C - +50 °C; розміри 120 × 120 × 21 мм; вага 418г.

3 699 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 1
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 000030303
Немає відгуків
✓В наявності

Комплект відеодомофона Arny AVD-7123 White/Graphite — надійне рішення для систем безпеки.

6 600 ₴
Тип підключення: Аналог (дротовий)
Діагональ: 7 ''
Тип матриці: TFT
Роздільна здатність екрану: 2 Мп
Керування домофоном: Сенсорні кнопки
Розмова з відвідувачем: Гучний зв'язок
Мова меню: Англійська
SKU: 101-135955
Немає відгуків
✓В наявності

Комплект відеодомофону складається з відеодомофону ARNY AVD-705: 7-дюймовий кольоровий LCD екран; роздільна здатність 800х480 px; стандарт відео PAL / NTSC; гучний зв'язок, режим - полудуплекс; діапазон робочих температур: -10…+60 °C; живлення 220 В. Виклична панель ARNY AVP-05 (ver.2): сенсор: CMOS; роздільна здатність 700 TВЛ; об’єктив з фокусною відстанню 3.7 мм (кут огляду 74°); ІЧ-підсвічування; габаритні розміри: 42 х 140 х 30 мм; діапазон робочих температур: -30…+50 °C; вага 135 г; матеріал корпусу: метал.

3 534 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: Ні
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 000065690
Немає відгуків
✓В наявності

Екран 7" IPS, 4 канали (2 викличні панелі та 2 відеокамери), механічні кнопки, інтерком, microSD до 128ГБ, живлення AC 220 В. Колір: білий.

2 904 ₴
Гарантія: 12 місяців
Розмова з відвідувачем: гучний зв'язок (Hands Free)
Блок живлення домофона: вбудований
Дзвінок на мобільний: Ні
Країна-виробник: Китай
Кількість камер, що підключаються: 2
Регулювання: яскравість, контрастність, кольоровість, гучність
SKU: 101-151018
Немає відгуків
✓В наявності

Комплект відеодомофону Arny AVD-7432A white+champagne — сучасне рішення для систем безпеки. Ключові характеристики: Кут огляду: 140°; Wi‑Fi: так.

8 170 ₴
Гарантія: 12 місяців
Країна-виробник: Китай
Стандарт відеосигналу: AHD, CVBS, HDCVI, HDTVI
Фокусна відстань: 8 мм
Кут огляду: 140°
Розмова з відвідувачем: гучний зв'язок (Hands Free), через смартфон
Блок живлення домофона: вбудований
Prev
Next
Дивитись всі товари
Ви переглядали
Prev
Next
SKU: 000057433
Немає відгуків
✓В наявності
6 817 ₴
Матеріал корпусу: Метал + пластик
Діапазон робочих температур: -30°C ~ +60°C
Вага: 310 г
Розміри: Ø117.8 × 99.7 мм
Тип об'єктива: Фіксований
Максимальна роздільна здатність: 8 Мп (3840*2160)
Тип камери: IP
SKU: 000056046
Немає відгуків
!Під замовлення
25 000 ₴
Конструкція: 19"
Висота: 42U
Тип товару: Шафа
Глибина: 800 мм
Статичне навантаження: До 800 кг
Ширина: 600 мм
Розміри: 18
Prev
Next
Всі товари