Багатоабонентна виклична панель Akuvox R20K Molding Silver
Багатоабонентна виклична панель Akuvox R20K Molding Silver — надійне рішення для систем безпеки.
18 436 ₴
Akuvox18 436 ₴
До кошикаAkuvox R20K - одна з найбільш компактних і доступних по ціні багатоабонентських викличних панелей на ринку. Завдяки своїм скромним розмірам вона ідеально впишеться туди, де більшість конкуретнів просто не помістяться. Те саме можна сказати і про її ціну - рішення на базі R20K здатне вписатись в найскромніший бюджет. При цьому це повнофункціональний SIP пристрій, який здатний повністю вирішити задачу забезпечення доступу в під’їзд багатоквартирного будинку чи офісного центру.
Переваги:
- Антивандальний корпус з цифровою клавіатурою;
- Кут огляду камери: 110º (горизонталь) / 58º (вертикаль);
- PoE (IEEE802.3af, Power-over-Ethernet);
- Зчитувач RF карт: Mifare, Em-Marine, NFC;
- Двосторонній VoIP зв’язок з усуненням відлуння;
- Сумісний з SIP стандартом для легкого підключення до SIP сумісних АТС;
- Відповідає стандарту ONVIF для легкої інтеграції з будь-якою системою спостереження;
- Реле: 2 реле для керування положенням дверей та іншої сигнальної периферії, максимальне навантаження, що підключається 12 В, 2 А;
- RFID зчитувач карток: підтримка 13.56 МГц і 125 кГц;
- 1 x RJ45 10/100M Ethernet порт, 1 х Wiegand порт;
- Підтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP;
- Клас захисту від вологи та пилу: IP65;
- Ступінь захисту корпусу: IK06.
Аудіо:
- SIP v1 (RFC2543), SIP v2 (RFC3261);
- Вузькосмугові кодеки: G.711a, G.711μ, G.729;
- Широкосмугові кодеки: G.722;
- DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info;
- Усунення відлуння;
- Активація голосом;
- Генератор комфортного шуму.
Відео:
- Сенсор: 1/2.7”, CMOS;
- Формати: CIF, QCIF, VGA, 4CIF, 720p, 1080p;
- Кодеки: H.264, H.265;
- Розширення: до 1920x1080;
- Якість потокової трансляції: 1080p, 25fps;
- Кут огляду: 110°(В) / 58°(Ш);
- Потужне вбудоване ІЧ-підсвічування з автоматичним нічним режимом;
- Сумісний зі сторонніми системами відеоспостереження (NVR/VMS) і ONVIF.
| Тип встановлення | накладний |
|---|---|
| Тип підключення | IP (мережевий) |
| Кількість абонентів | Багатоквартирних |
| Наявність клавіатури | Є |
| Наявність зчитувача карт | Є |
| Підтримка Wi-Fi | Ні |
| Сканер відбитків пальців | Ні |
| Наявність кодового замка | Ні |
| NFC | Є |
| Сенсорний екран | Ні |
| Роздільна здатність камери (Мп) | 2 Мп |
| Роздільна здатність | 2 Мп |
| Кут огляду (камери) | Широкий – от 100° до 180° |
| Кут огляду | Широкий – от 100° до 180° |
| Тип підсвічування | інфрачервона |
| Клас захисту | IP65 |
| Матеріал | Метал |
| Діапазон робочих температур | -30°C ~ +65°C |
| Робоча напруга | 12 В постійного струму |
| Розміри | 226 × 108 × 52 мм |
| Живлення панелі виклику | DC 12V зовнішній БЖ |
| Колір панелі | срібло |
| Гарантія | 24 місяців |
| Додаткова інформація | підтримка SIP |
| Тип матриці камери | CMOS |
| Додаткові функції | зчитувач карт, підтримка SIP |
| Бренд | Akuvox |
| Кут огляду по горизонталі | 110° |
| Кут огляду по вертикалі | 58° |
Переважна більшість замовлень відправляється в день оформлення замовлення до 15:00. Замовлення, отримані після 15:00 чи у вихідні та святкові дні – будуть відправлені на наступний робочий день.
Термін доставки для більшості замовлень становить 1 робочий день, в деяких випадках цей строк може скласти 2-3 дня.
Доставка "Нова пошта":
у відділення – від 50 грн
Кур'єром Нової пошти по всій Україні – від 85 грн
Оплата картою Visa, Mastercard – WayForPay
Післяплата "Нова Пошта"
Ваше замовлення буде оброблено, одразу як оплата за замовлення надійде на наш розрахунковий рахунок. Будь ласка, вкажіть Ваше ПІБ у призначенні платежу для більш швидкої обробки замовлення.
При отриманні посилки у відділенні компанії або у кур'єра та оплаті ви підписуєте акт прийому-передачі, яким підтверджуєте факт перевірки посилки на відповідність Вашому замовленню, а також погоджуєтесь із зовнішнім виглядом товару, його комплектацією та не маєте претензій до інтернет-магазину та компанії перевізнику.
Ще немає відгуків.














